right tutorial

Alan DeKok aland at deployingradius.com
Tue Jun 26 14:52:07 CEST 2018

On Jun 26, 2018, at 8:25 AM, Javier Escalante <Javier.Escalante at bwireless.eu> wrote:
> This is what I send;

  Which isn't what we need to help you.  You've been told this repeatedly.

> What I noticed is that based on this tutorial, which I followed now .
> https://www.serveradminblog.com/2011/12/freeradius-install-howto-4-populating-tables/

  You've already been told that reading random web pages is wrong.  You've already been told to ask the author of those pages if you have issues following their documentation.

> So, in the tutorial, Cleartext-Password = "testpassword" does not show up. Can it be the error? Does anybody know how to fix it?

  You're not following the instructions we give you, despite many, many, messages.

  You now have a choice:

a) your next post to the list makes it clear that you're STILL not following instructions.  You will then be unsubscribed from the list, and banned.

b) your next post to the list makes it clear that you HAVE read the documentation, and you ARE following instructions.  In which was people will help you, and you will get the problem solved.

  It's up to you.

  Alan DeKok.

More information about the Freeradius-Users mailing list