24 Feb
2007
24 Feb
'07
10:06 a.m.
On Saturday 24 February 2007 15:40, Peter Nixon wrote:
I would pick rlm_sqlasnippool or rlm_sqlprioippool if I had to choose, but feel free to name it as you want; I would only like to mention the original name and purpose in the code.
I am about to put this in cvs.
Great!
What does ASN stand for in your suggested naming? (I am trying to decide between rlm_sqlasnippool an rlm_sqlprioippool)
ASN is name of the company that I've created this module for. [1] http://www.asn.pl/?lang=en - more English info to appear soon -- Pawel Foremski pjf@asn.pl