17 Sep
2007
17 Sep
'07
3:50 p.m.
On Mon 17 Sep 2007, A.L.M.Buxey@lboro.ac.uk wrote:
hi,
is there any particular reason why the mysql and postgres schema differ in their naming conventions for the radpostauth table? this makes it more interesting for users to utilise, eg sql_log module as the values in radiusd.conf are the MySQL values in the radpostauth schema...and not postgresql's
Yep. These should be standardised.. -- Peter Nixon http://peternixon.net/