25 Nov
2015
25 Nov
'15
9:53 a.m.
On Nov 25, 2015, at 9:50 AM, A.L.M.Buxey@lboro.ac.uk wrote:
Hi,
Looks like the module name was slightly off too, so if you already have a cache_tls file, s/cache_ocsp_session/cache_ocsp/
..thought so.... which way is the server going to cache_ocsp_session or cache_ocsp (just to keep our config in sync) as the other entry is cache_tls_session not cache_tls........
Yes but there you're actually caching a TLS session :) I suppose this should be cache_ocsp_response, feel free to send PR if that name is more appealing. -Arran