15 Jul
2007
15 Jul
'07
12:19 p.m.
Arran said:
Peter said:
Maybe we should call the DB colum disconnect-key or something similar...
Sounds good :)
I'll third that. Maybe even VendorDisconnectKey, which pretty much sums it up. Peter - would you be changing that today, to make the 1.1.7 release? I have a few hours reserved this afternoon to finish off the MySQL testing, so I'm up for it. -- hugh