27 Jun
2007
27 Jun
'07
1:14 p.m.
On Wed, 2007-06-27 at 13:00 +0200, Alan DeKok wrote:
Phil Mayers wrote:
They're already called both "config" and "check" - let's not start calling them "control" as well!
"check" was used because of the "users" file. "config" was wrong, because there's also the configuration files.
In 2.x, the preferred name is "control", and the docs & examples are being updated to use that.
Ok, as long as we pick one ;o) Cheers, Phil